summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorJaron Kent-Dobias <jaron@kent-dobias.com>2019-01-29 12:30:17 -0500
committerJaron Kent-Dobias <jaron@kent-dobias.com>2019-01-29 12:30:17 -0500
commit0ac4b4869ef9a2d468afdcc2ceab296afe036279 (patch)
treea72c3ed51c2e1ead6623232275d2858fc6e98c85 /CMakeLists.txt
parent87312a12b896ff6e5b400a9877e5c2a2803857b2 (diff)
downloadcode-0ac4b4869ef9a2d468afdcc2ceab296afe036279.tar.gz
code-0ac4b4869ef9a2d468afdcc2ceab296afe036279.tar.bz2
code-0ac4b4869ef9a2d468afdcc2ceab296afe036279.zip
nnn using new wolff edge properties
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3ddd0d6..3363340 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,5 +13,5 @@ link_directories(~/.local/lib64)
add_executable(new_model src/new_model.cpp)
target_include_directories(new_model PUBLIC ~/.local/include)
-target_link_libraries(new_model wolff)
+target_link_libraries(new_model)