summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3ddd0d6..3363340 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,5 +13,5 @@ link_directories(~/.local/lib64)
add_executable(new_model src/new_model.cpp)
target_include_directories(new_model PUBLIC ~/.local/include)
-target_link_libraries(new_model wolff)
+target_link_libraries(new_model)